<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Nuove linee tram in via Roma e via Libertà: ecco il vincitore del progetto &#8211; Mobilita Palermo</title>
		<meta name="viewport" content="width=device-width">
		<meta name="theme-color" content="#a93230">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://palermo.mobilita.org/xmlrpc.php">
		<link rel="icon" href="/mobilita.ico">
		
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="Mobilita Palermo &raquo; Feed" href="http://palermo.mobilita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita Palermo &raquo; Feed dei commenti" href="http://palermo.mobilita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita Palermo &raquo; Nuove linee tram in via Roma e via Libertà: ecco il vincitore del progetto Feed dei commenti" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css-css'  href='http://palermo.mobilita.org/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://palermo.mobilita.org/wp-content/plugins/cookie-notice/css/front.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-css'  href='http://palermo.mobilita.org/wp-content/plugins/wp-geo/css/wp-geo.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://palermo.mobilita.org/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1598476' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://palermo.mobilita.org/wp-content/themes/multimuovity/css/bootstrap.min.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://palermo.mobilita.org/wp-content/themes/multimuovity/css/font-awesome.min.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='mobilita-font-css'  href='http://palermo.mobilita.org/wp-content/themes/multimuovity/css/mobilita-font.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://palermo.mobilita.org/wp-content/themes/multimuovity/css/main.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://palermo.mobilita.org/wp-content/themes/multimuovity/style.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2018M05D08&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2018M05D08&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-widget-css'  href='http://palermo.mobilita.org/wp-content/plugins/mycred/assets/css/widget.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobilitaWidgetcss-css'  href='http://palermo.mobilita.org/wp-content/plugins/mobilitawidget/css/mobilitaWidgett_style.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://palermo.mobilita.org/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://palermo.mobilita.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/palermo.mobilita.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"","cookieDomain":"mobilita.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobilita_ajax_vars = {"admin_url":"http:\/\/palermo.mobilita.org\/wp-admin\/","ajax_url":"http:\/\/palermo.mobilita.org\/wp-admin\/admin-ajax.php","loading_url":"http:\/\/palermo.mobilita.org\/wp-content\/plugins\/mobilitaajax\/img\/loading.GIF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/mobilitaajax/js/mobilitaajax.js?ver=3.9.24'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/wp-geo/js/tooltip.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/wp-geo/js/wp-geo.v3.js?ver=3.3.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?language=it&sensor=false&key=AIzaSyCAsvaVxNpbOodyXwve_0fz3kKditJBJWM&ver=3.3.8'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/themes/multimuovity/js/vendor/modernizr.min.js?ver=3.9.24'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/themes/multimuovity/js/vendor/respond.min.js?ver=3.9.24'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/themes/multimuovity/js/vendor/html5shiv.js?ver=3.9.24'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/themes/multimuovity/js/vendor/bootstrap.min.js?ver=3.9.24'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/themes/multimuovity/js/main.js?ver=3.9.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://palermo.mobilita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://palermo.mobilita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.24" />
<link rel='canonical' href='http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/' />
<link rel='shortlink' href='http://wp.me/p5Sql9-iDS' />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
  $redazioni=$('[aria-labelledby="dropdownCitta"] a,[aria-labelledby="dropdownCittaMob"] a'); 
  $redazioni.each(function(i,el){
  	$(el).prepend("<i class='fa fa-home'></i>");
  });
  
  $menu=$('[aria-labelledby="dropdownCitta"],[aria-labelledby="dropdownCittaMob"]');  
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bari-da-altre-citta/'>Bari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bologna-da-altre-citta/'>Bologna</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/cagliari-da-altre-citta/'>Cagliari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/firenze-da-altre-citta/'>Firenze</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/genova-da-altre-citta/'>Genova</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/milano-da-altre-citta/'>Milano</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/napoli-da-altre-citta/'>Napoli</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/reggio-calabria-da-altre-citta/'>Reggio Calabria</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/roma-da-altre-citta/'>Roma</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/venezia-da-altre-citta/'>Venezia</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/'>Tutte le citt&agrave;</a></li>");  

  $("#mobilitawidget-16 a[href='http://mobilita.org?category_name=da-altre-citta']").text("News dalle città");

  
});
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
	$('<li><a href="https://t.me/mobilitapalermo" title="telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>').insertBefore($(".btnSearchPopover").parent())
});</script>
<!-- end Simple Custom CSS and JS -->
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://mobilita.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="geo.position" content="38.1156879;13.3612671" /><meta name="ICBM" content="38.1156879,13.3612671" />
			<script type="text/javascript">
			//<![CDATA[

			// WP Geo default settings
			var wpgeo_w = '100%';
			var wpgeo_h = '300px';
			var wpgeo_type = 'G_NORMAL_MAP';
			var wpgeo_zoom = 5;
			var wpgeo_controls = 'GLargeMapControl3D';
			var wpgeo_controltypes = 'G_NORMAL_MAP,G_SATELLITE_MAP,G_HYBRID_MAP,G_PHYSICAL_MAP';
			var wpgeo_scale = 'N';
			var wpgeo_overview = 'N';

			//]]>
			</script>
			
			<script type="text/javascript">
			//<![CDATA[
			// ----- WP Geo Marker Icons -----
			var wpgeo_icon_large = wpgeo_createIcon(20, 34, 10, 34, 'http://palermo.mobilita.org/wp-content/uploads/sites/6/wp-geo/markers/large-marker.png', 'http://palermo.mobilita.org/wp-content/uploads/sites/6/wp-geo/markers/large-marker-shadow.png');var wpgeo_icon_small = wpgeo_createIcon(10, 17, 5, 17, 'http://palermo.mobilita.org/wp-content/uploads/sites/6/wp-geo/markers/small-marker.png', 'http://palermo.mobilita.org/wp-content/uploads/sites/6/wp-geo/markers/small-marker-shadow.png');var wpgeo_icon_dot = wpgeo_createIcon(8, 8, 3, 6, 'http://palermo.mobilita.org/wp-content/uploads/sites/6/wp-geo/markers/dot-marker.png', 'http://palermo.mobilita.org/wp-content/uploads/sites/6/wp-geo/markers/dot-marker-shadow.png');
			//]]>
			</script>
			<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61527270-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuove linee tram in via Roma e via Libertà: ecco il vincitore del progetto" />
<meta property="og:url" content="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/" />
<meta property="og:description" content="È terminata la fase concorsuale del bando di concorso internazionale di progettazione, con procedura aperta, per la progettazione delle nuove linee tranviarie di Palermo finanziate con fondi Patto ..." />
<meta property="article:published_time" content="2018-05-08T13:44:08+00:00" />
<meta property="article:modified_time" content="2018-05-08T15:06:05+00:00" />
<meta property="article:author" content="http://palermo.mobilita.org/author/mobilitapalermo/" />
<meta property="og:site_name" content="Mobilita Palermo" />
<meta property="og:image" content="http://palermo.mobilita.org/wp-content/uploads/sites/6/2016/07/tram-palermo-8.png" />
<meta name="twitter:site" content="@MobilitaPA" />
<meta name="twitter:image:src" content="http://palermo.mobilita.org/wp-content/uploads/sites/6/2016/07/tram-palermo-8.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://palermo.mobilita.org/?custom-css=1&#038;csblog=6&#038;cscache=6&#038;csrev=4" />
		

		<!-- asap font -->
		<link href="http://palermo.mobilita.org/wp-content/themes/multimuovity/css/asap.css" rel="stylesheet">


		<!-- bootstrap noConflict -->
		<script type="text/javascript">
		var tooltipBS = jQuery.fn.tooltip.noConflict();
		var buttonBS = jQuery.fn.button.noConflict();
		var popoverBS = jQuery.fn.popover;
		jQuery.fn.tooltipBS = tooltipBS;
		jQuery.fn.buttonBS = buttonBS;
		jQuery.fn.popoverBS = popoverBS;
		</script>
		

		<!-- jquery-ui -->
		<link rel="stylesheet" type="text/css" href="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.css">
		<!--<link rel="stylesheet" type="text/css" href="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.theme.css">-->
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.js"></script>
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery.ui.datepicker-it.js"></script>


		<!-- moment -->
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/moment/moment-with-langs.js"></script>


		<!-- textarea-autosize -->
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/textarea-autosize/jquery.autosize.js"></script>


		<!-- jquery-marquee -->
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-marquee/jquery.marquee.min.js"></script>


		<!-- jquery-webticker -->
		<link rel="stylesheet" href="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.css">
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.js"></script>


		<!-- jquery-dotdotdot -->
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-dotdotdot/src/js/jquery.dotdotdot.js"></script>


		<!-- jquery-oembed -->
		<script type="text/javascript" src="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed/jquery.oembed-2.js"></script>
		<!--<link rel="stylesheet" href="http://palermo.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed-all/jquery.oembed.css">-->

		

		<!-- multiblog theme -->
		<link rel="stylesheet" type="text/css" href="http://palermo.mobilita.org/wp-content/themes/multimuovity/css/multiblog-theme.css">

		<script type="text/javascript">
		$=jQuery;
		$(document).ready(function (argument) {
			$('.btnSearchPopover').popover({ 
				html : true,
				content: function() {
					return $('#widget-template-navbar-right').html();
				},
				placement: 'left'
				//trigger: 'focus'
			});
	
			$('body').on('click', function (e) {
				//console.log(e);
			    $('[data-toggle="popover"]').each(function () {
			        //the 'is' for buttons that trigger popups
			        //the 'has' for icons within a button that triggers a popup
			        if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			            $(this).popover('hide');
			        }
			    });
			    //$('[data-toggle="dropdown"]').each(function () {
			    //    //the 'is' for buttons that trigger popups
			    //    //the 'has' for icons within a button that triggers a popup
			    //    if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			    //        $(this).popover('hide');
			    //    }
			    //});
			});
		});
		</script>
	</head>
	<body class="single single-post postid-71664 single-format-standard custom-background">

		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->


<!--/* Mango ADV Adserver Javascript Tag v3.1.0 mobilita.org Body */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1028&amp;target=_blank&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad33cdc6&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=1028&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33cdc6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	<!--/* Mango ADV Generic Responsive Mobilita */-->
	<script type='text/javascript'><!--//<![CDATA[
	/*
	   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

	   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=711&amp;target=_blank&amp;withtext=1");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	*/
	//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=a7bef693&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=711&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bef693&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

		<div class="container page-container">
			 
			<header role="banner">




				<div class="row hidden-sm hidden-xs" id="headerMain">
					<div class="col-sm-8">
						<div class="headerDropdown">
							<a href="http://mobilita.org/" data-toggle="tooltip" title="Vai al portale centrale" data-placement="right"><img src="http://palermo.mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a>
							<div class="delimiter"></div>
							<div class="dropdown">
								<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCitta" data-toggle="dropdown" aria-expanded="true">
									Palermo 									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCitta">
								<li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>								</ul>
							</div>							
						</div>
					</div>
					<div class="col-sm-4 text-right">
						<div class="pull-left">
							<div id="text-12" class="widget widget_text">			<div class="textwidget"><style>
li.shop {display: inline-block  !important; }
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());


    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
													<h4>
								<a href="http://palermo.mobilita.org/wp-login.php?action=register" class="text-muted">Registrati <i class="fa fa-sign-in"></i></a> | 
								<a href="http://palermo.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto" class="text-muted">Login <i class="fa fa-cog"></i></a>
							</h4>
											</div>
				</div>
				<div class="row main-navigation" id="menuMain"> 
					<div class="col-md-12">
						<div class="imageNavMob visible-sm visible-xs"><a href="http://mobilita.org/"><img src="http://palermo.mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a></div>
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
								<div class="visible-sm visible-xs pull-left" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<div class="headerDropdown">
										<div class="dropdown">
											<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCittaMob" data-toggle="dropdown" aria-expanded="true">
												Palermo 												<span class="caret"></span>
											</button>
											<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCittaMob">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>											</ul>
										</div>							
									</div>
								</div>
								<ul class="shareMenu visible-sm visible-xs pull-right">
									<!-- Shop Link (mobile) -->
<li class="shop" style="
    border-radius: 4px;
    padding-left: 2px;
    padding-right: 4px;
    background: white;
    margin: 2px;
    height: 32px;
    display: inline-block;
    margin-right: 3px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	
	<i class="fa fa-shopping-cart" style=""></i></a>
</li>



									<li><a href="https://www.facebook.com/pages/Mobilita-Palermo/332827233398099" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/MobilitaPalermo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							

							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-40941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40941"><a href="http://palermo.mobilita.org/">Home</a></li>
<li id="menu-item-40970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-40970 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-40971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40971"><a href="http://palermo.mobilita.org/?post_type=post">Articoli</a></li>
	<li id="menu-item-40942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40942"><a href="http://palermo.mobilita.org/bacheca/">Bacheca</a></li>
	<li id="menu-item-40955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40955"><a href="http://palermo.mobilita.org/mappa/">Mappa</a></li>
	<li id="menu-item-40972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40972"><a href="http://palermo.mobilita.org/?post_type=opere">Opere</a></li>
	<li id="menu-item-40973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40973"><a href="http://palermo.mobilita.org/?post_type=proposte">Proposte</a></li>
	<li id="menu-item-40969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40969"><a href="http://palermo.mobilita.org/visualizza-domande/">Q&#038;A</a></li>
	<li id="menu-item-40974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40974"><a href="http://palermo.mobilita.org/?post_type=segnalazioni">Segnalazioni</a></li>
</ul>
</li>
<li id="menu-item-40975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-40975 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-43550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43550"><a href="http://palermo.mobilita.org/domanda/">Fai una domanda</a></li>
	<li id="menu-item-43540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="http://palermo.mobilita.org/bacheca/">Posta in bacheca</a></li>
	<li id="menu-item-40959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40959"><a href="http://palermo.mobilita.org/proponi-soluzione/">Proponi una soluzione</a></li>
	<li id="menu-item-40964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40964"><a href="http://palermo.mobilita.org/scrivi-articolo/">Scrivi Articolo</a></li>
	<li id="menu-item-40966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40966"><a href="http://palermo.mobilita.org/segnala-problema/">Segnala un problema</a></li>
	<li id="menu-item-43552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43552"><a href="http://palermo.mobilita.org/wp-admin/post-new.php?post_type=pingaci">Suggerisci link</a></li>
</ul>
</li>
<li id="menu-item-40976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-40976 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-40953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40953"><a href="http://palermo.mobilita.org/la-storia/">La storia</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40956"><a href="http://palermo.mobilita.org/mission/">Mission</a></li>
	<li id="menu-item-40957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40957"><a href="http://palermo.mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li id="menu-item-40961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40961"><a href="http://palermo.mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li id="menu-item-67427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67427"><a href="http://palermo.mobilita.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-40944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40944"><a href="http://palermo.mobilita.org/contatti/">Contatti</a></li>
</ul> 	
								 
								<ul class="hidden-sm hidden-xs shareMenu">

									<!-- Shop Link (desktop) -->
									<li class="shop" style="
    border-radius: 4px;
    padding-left: 9px;
    padding-right: 9px;
    background: white;
    margin: 2px;
    height: 21px;
    display: inline-block;
    margin-right: 48px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	<span style="font-size: 1.2em;">Shop</span>
	<i class="fa fa-shopping-cart" style="margin-left: 10px;"></i></a>
</li>	


									<li><a href="https://www.facebook.com/pages/Mobilita-Palermo/332827233398099" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/MobilitaPalermo" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
														<div id="headerImage" class="hidden-sm hidden-xs" style="background-image: url(http://palermo.mobilita.org/wp-content/uploads/sites/6/2015/04/cropped-PalermoPano3-2.jpg)"></div>
							<div id="breakingNews">
								<div class="boxTitle text-primary" data-toggle="tooltip" title="Ultima ora, eventi, viabilità, meteo, rumors, etc.">Breaking News</div>
								<div class="boxContent text-fade">
									<!--<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">-->
									<ul class="slideBox">
																		</ul>
									<!--</marquee>-->
								</div>
							</div>
													</nav>
					</div>
				</div>

				<div id="widget-template-navbar-right" style="display:none;"><form role="search" method="get" class="search-form form" action="http://palermo.mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form><a href="http://palermo.mobilita.org/ricerca-globale/" data-toggle="tooltip" title="Ricerca i post di tuo interesse attraverso i filtri testuali o geografici."><small> Ricerca avanzata</small></a></div>



































				<!--<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading">
							<a href="http://palermo.mobilita.org/" title="Mobilita Palermo" rel="home">Mobilita Palermo</a>
						</h1>
						<div class="site-description">
							<small>
								La voce della tua città 
							</small>
						</div>
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
						<div class="pull-right">
							<div id="text-12" class="widget widget_text">			<div class="textwidget"><style>
li.shop {display: inline-block  !important; }
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());


    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
						<div class="clearfix"></div>
						 
					</div>
				</div>
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							
							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40941"><a href="http://palermo.mobilita.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-40970 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40971"><a href="http://palermo.mobilita.org/?post_type=post">Articoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40942"><a href="http://palermo.mobilita.org/bacheca/">Bacheca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40955"><a href="http://palermo.mobilita.org/mappa/">Mappa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40972"><a href="http://palermo.mobilita.org/?post_type=opere">Opere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40973"><a href="http://palermo.mobilita.org/?post_type=proposte">Proposte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40969"><a href="http://palermo.mobilita.org/visualizza-domande/">Q&#038;A</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40974"><a href="http://palermo.mobilita.org/?post_type=segnalazioni">Segnalazioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-40975 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43550"><a href="http://palermo.mobilita.org/domanda/">Fai una domanda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="http://palermo.mobilita.org/bacheca/">Posta in bacheca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40959"><a href="http://palermo.mobilita.org/proponi-soluzione/">Proponi una soluzione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40964"><a href="http://palermo.mobilita.org/scrivi-articolo/">Scrivi Articolo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40966"><a href="http://palermo.mobilita.org/segnala-problema/">Segnala un problema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43552"><a href="http://palermo.mobilita.org/wp-admin/post-new.php?post_type=pingaci">Suggerisci link</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-40976 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40953"><a href="http://palermo.mobilita.org/la-storia/">La storia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40956"><a href="http://palermo.mobilita.org/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40957"><a href="http://palermo.mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40961"><a href="http://palermo.mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67427"><a href="http://palermo.mobilita.org/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40944"><a href="http://palermo.mobilita.org/contatti/">Contatti</a></li>
</ul> 
								<form role="search" method="get" class="search-form form" action="http://palermo.mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form> 
							</div>
						</nav>
					</div>
				</div>-->
			</header>
			
			
			<div id="content" class="row row-with-vspace site-content">
 
<div class="col-md-12 content-area" id="main-column">
	<main id="main" class="site-main" role="main">
		<br>
		<div class="row">
			<div class="col-sm-8 col-xs-12">
			<article id="post-71664" class="post-71664 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-decoro category-infrastrutture-2 category-spazi-pubblici-2 category-trasporto-2 tag-amat tag-centro-storico tag-comune-di-palermo tag-concorrimi tag-linee-tranviarie-palermo tag-segnalati tag-tram tag-tram-via-liberta tag-tram-zen tag-via-roma tag-ztl">
	<header class="entry-header">
			<div class="imagePost">
			<a href="http://palermo.mobilita.org/wp-content/uploads/sites/6/2016/07/tram-palermo-8.png" rel="lightbox[71664]"><img src="http://palermo.mobilita.org/wp-content/uploads/sites/6/2016/07/tram-palermo-8.png"></a>			<ul>
							<li><i class="mu mu-post"></i><span class="hidden-xs"> Articolo</span></li>
							</ul>
		</div>
				<div class="author">
			<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/7a86be01725d524eb77abfcb53c89003?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' /></div>
			<div class="name"><a href="http://palermo.mobilita.org/author/mobilitapalermo/">Mobilita Palermo</a></div>
		</div>
				<h3 class="data">08 mag 2018</h3>
		<h1 class="entry-title text-primary">Nuove linee tram in via Roma e via Libertà: ecco il vincitore del progetto</h1>
		<div class="catBox">
			<ul>
				<li><i class="text-muted mu mu-ambiente-e-decoro" data-toggle="tooltip" title="Ambiente e decoro"></i></li><li><i class="text-muted mu mu-infrastrutture-2" data-toggle="tooltip" title="Infrastrutture"></i></li><li><i class="text-muted mu mu-spazi-pubblici-2" data-toggle="tooltip" title="Spazi pubblici"></i></li><li><i class="text-muted mu mu-trasporto-2" data-toggle="tooltip" title="Trasporto pubblico"></i></li>						
			</ul>
		</div>
	</header><!-- .entry-header -->

	<!-- mobile -->
	<div class="row visible-xs">
		<div class="col-xs-12"><div id="text-19" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-320x50-header-mobile -->
<div id='div-gpt-ad-1447326780126-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326780126-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-39" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title hidden-xs"><span><a href="http://maps.google.com/maps?q=38.1156879,13.3612671" target="_blank" >Mappa</a></span></div><div class="content wdgt-mappa wdgt-single-box margin-top"><a href="http://maps.google.com/maps?q=38.1156879,13.3612671" target="_blank" data-toggle="tooltip" title="Apri su Google Maps."><img src="http://maps.googleapis.com/maps/api/staticmap?zoom=12&scale=2&size=400x400&maptype=roadmap&format=png&visual_refresh=true&center=38.1156879,13.3612671&markers=size:mid%7Ccolor:red%7C38.1156879,13.3612671"></a></div></div></div>
	</div>

	<div class="entry-content">
		<p style="color: #585858"><strong>È terminata la fase concorsuale del bando</strong> di concorso internazionale di progettazione, con procedura aperta, per la progettazione delle nuove linee tranviarie di Palermo finanziate con fondi Patto per Palermo.</p>
<p style="color: #585858"><strong>Il concorso infatti prevedeva il prolungamento delle attuali linee</strong>  fra la stazione centrale e piazza De Gasperi, dallo svincolo Calatafimi a via Lodato e da Notarbatolo a Giachery e già finanziate coi fondi del Patto per Palermo.</p>
<p style="color: #585858">Inoltre  la realizzazione di nuove tranvie verso Bonagia, Zen, Mondello ma con fondi che verranno reperiti in una fase successiva (probabile accesso ai fondi ministeriale da reperire entro fine anno).</p>
<p style="color: #585858">Punti fermi del progetto sono le caratteristiche tecniche delle nuove linee che <strong>non avranno barriere, niente palificazione e catenary free con alimentazione a induzione magnetica.</strong></p>
<p style="color: #585858">Ma andiamo ai tracciati definitivi.</p>
<p style="color: #585858"><strong>La linea centrale farà il suo ingresso nella città storica</strong> da piazza Giulio Cesare lungo via Roma. E qui la prima novità,  sdoppiandosi già all&#8217;altezza di via Cavour. Un fascio di binario infatti tirerà diritto per piazza Sturzo, via Isidoro Carini, via Dalla Chiesa, via M. di Villabianca, via M. di Roccaforte, piazza Leoni, viale del Fante, piazza De Gasperi, inversione su viale Croce Rossa, piazza Vittorio Veneto, via Libertà, piazza Castelnuovo, via Ruggero Settimo, via Cavour, via Roma.</p>
<p style="color: #585858">Quindi un solo binario su via Libertà ma che permetterà di sfruttare lo spazio rimanente per una pista ciclabile bidirezionale lungo l&#8217;asse Politeama-Vittorio Veneto. Sono state accolte pertanto le proposte delle associazioni <strong>Palermo Ciclabile</strong> e <strong>Mobilita Palermo,</strong> che avevamo <a href="http://palermo.mobilita.org/2017/02/13/tram-e-nuova-pista-ciclabile-su-via-liberta-la-proposta-di-palermo-ciclabile/" target="_blank">narrato</a> sempre su queste pagine.</p>
<p style="color: #585858">Questa è la novità sostanziale, nelle prossime ore metteremo un elenco completo di tutti i tracciati, con alcuni rendering.</p>
<div data-carousel-extra='{"blog_id":6,"permalink":"http:\/\/palermo.mobilita.org\/2018\/05\/08\/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto\/","likes_blog_id":86852647}' class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="1170"><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/?attachment_id=71681"><img  data-original-width="581" data-original-height="581" data-attachment-id="71681" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3.jpeg" data-orig-size="1447,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-211x300.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-723x1024.jpeg" src="http://i0.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3.jpeg?resize=581%2C581" style="width:581px; height:581px; margin: 2px;" title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/?attachment_id=71680"><img  data-original-width="581" data-original-height="581" data-attachment-id="71680" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-5.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 5" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-5-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-5-1024x723.jpeg" src="http://i2.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-5.jpeg?resize=581%2C581" style="width:581px; height:581px; margin: 2px;" title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 5" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/?attachment_id=71679"><img  data-original-width="386" data-original-height="386" data-attachment-id="71679" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-4.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 4" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-4-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-4-1024x723.jpeg" src="http://i0.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-4.jpeg?resize=386%2C386" style="width:386px; height:386px; margin: 2px;" title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 4" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/?attachment_id=71678"><img  data-original-width="386" data-original-height="386" data-attachment-id="71678" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-3.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 3" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-3-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-3-1024x723.jpeg" src="http://i2.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-3.jpeg?resize=386%2C386" style="width:386px; height:386px; margin: 2px;" title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 3" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/?attachment_id=71677"><img  data-original-width="386" data-original-height="386" data-attachment-id="71677" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-2.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 2" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-2-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-2-1024x723.jpeg" src="http://i0.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3-2.jpeg?resize=386%2C386" style="width:386px; height:386px; margin: 2px;" title="AREH48EE7A3P_REND-2_rappresentazione_rendering_651152e3 2" data-recalc-dims="1" /></a></div></div>
<div data-carousel-extra='{"blog_id":6,"permalink":"http:\/\/palermo.mobilita.org\/2018\/05\/08\/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto\/","likes_blog_id":86852647}' class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="1170"><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/areh48ee7a3p_rend-1_rappresentazione_rendering-_72d7f371/"><img  data-original-width="581" data-original-height="581" data-attachment-id="71676" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371.jpeg" data-orig-size="1447,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-211x300.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-723x1024.jpeg" src="http://i2.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371.jpeg?resize=581%2C581" style="width:581px; height:581px; margin: 2px;" title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/areh48ee7a3p_rend-1_rappresentazione_rendering-_72d7f371-5/"><img  data-original-width="581" data-original-height="581" data-attachment-id="71675" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-5.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 5" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-5-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-5-1024x723.jpeg" src="http://i2.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-5.jpeg?resize=581%2C581" style="width:581px; height:581px; margin: 2px;" title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 5" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/areh48ee7a3p_rend-1_rappresentazione_rendering-_72d7f371-4/"><img  data-original-width="386" data-original-height="386" data-attachment-id="71674" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-4.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 4" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-4-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-4-1024x723.jpeg" src="http://i2.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-4.jpeg?resize=386%2C386" style="width:386px; height:386px; margin: 2px;" title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 4" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/areh48ee7a3p_rend-1_rappresentazione_rendering-_72d7f371-3/"><img  data-original-width="386" data-original-height="386" data-attachment-id="71673" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-3.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 3" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-3-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-3-1024x723.jpeg" src="http://i1.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-3.jpeg?resize=386%2C386" style="width:386px; height:386px; margin: 2px;" title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 3" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item"><a border="0" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/areh48ee7a3p_rend-1_rappresentazione_rendering-_72d7f371-2/"><img  data-original-width="386" data-original-height="386" data-attachment-id="71672" data-orig-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-2.jpeg" data-orig-size="2048,1447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 2" data-image-description="" data-medium-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-2-300x211.jpeg" data-large-file="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-2-1024x723.jpeg" src="http://i2.wp.com/palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371-2.jpeg?resize=386%2C386" style="width:386px; height:386px; margin: 2px;" title="AREH48EE7A3P_REND-1_rappresentazione_rendering-_72d7f371 2" data-recalc-dims="1" /></a></div></div>
<p><a href="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_tavola_2_95888789.jpeg" rel="lightbox[71664]"><img class="alignnone size-medium wp-image-71682" src="http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/AREH48EE7A3P_tavola_2_95888789-300x211.jpeg" alt="AREH48EE7A3P_tavola_2_95888789" width="300" height="211" /></a></p>
<div id="wpgeo_map_71664_1" class="wp_geo_map wpgeo_map" style="width:100%;height:300px;"></div><br><span class="label label-default"><a href="http://palermo.mobilita.org/tag/amat/">amat</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/centro-storico/">centro storico</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/comune-di-palermo/">comune di palermo</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/concorrimi/">concorrimi</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/linee-tranviarie-palermo/">linee tranviarie palermo</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/segnalati/">Segnalati</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/tram/">Tram</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/tram-via-liberta/">tram via libertà</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/tram-zen/">tram zen</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/via-roma/">via roma</a></span><span class="label label-default"><a href="http://palermo.mobilita.org/tag/ztl/">ZTL</a></span><br><br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;locale=it_IT&amp;width=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:106px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-custom"><a rel="nofollow" class="share-custom sd-button" href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/?share=custom-1430746801" target="_blank" title="Clicca per condividere"><span style="background-image:url(&quot;http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/images/facebook.png&quot;);">Condividi</span></a></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F&#038;counturl=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F&#038;count=horizontal&#038;text=Nuove%20linee%20tram%20in%20via%20Roma%20e%20via%20Libert%C3%A0%3A%20ecco%20il%20vincitore%20del%20progetto%3A&#038;via=MobilitaPA" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?width=120&amp;url=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F&amp;title=Nuove%20linee%20tram%20in%20via%20Roma%20e%20via%20Libert%C3%A0%3A%20ecco%20il%20vincitore%20del%20progetto" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div> 
		<div class=""><div id="text-26" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-728x90-bottom-web -->
<div id='div-gpt-ad-1452013706704-0' style='height:90px; width:728px;  margin-top: 30px; margin-bottom: 30px;   margin-left: auto;  margin-right: auto;' class="hidden-sm hidden-xs">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452013706704-0'); });
</script>
</div>
<!-- /141682020/Mobilita-320x50-loop-mobile -->
<div id='div-gpt-ad-1452680301694-0' style='height:50px; width:320px; margin-top: 30px; margin-bottom: 50px; margin-left: auto;  margin-right: auto;' class="visible-xs visible-sm">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452680301694-0'); });
</script>
</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPalermo.Mobilita%2F&tabs&width=440&height=160&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=284880181609423" width="440" height="160" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div>
		<div class="clearfix"></div>
				<div class="clearfix"></div>
			</div><!-- .entry-content -->

	<div class="col-xs-12" id="post_link_box">
		<div class="col-sm-6">
			<h4><i class='fa fa-angle-left'></i> Articolo precedente</h4><strong><a href="http://palermo.mobilita.org/2018/05/08/viabilita-anello-ferroviario-da-questa-mattina-chiusa-via-amari-tra-via-roma-e-via-scordia/" rel="prev">Viabilità | Anello ferroviario: da questa mattina chiusa Via Amari tra Via Roma e Via Scordia</a></strong>		</div>
		<div class="col-sm-6 text-right">
					</div>
	</div>
	
	<footer class="entry-meta">
		 
	</footer>
</article><!-- #post-## -->






<!--/* Mango ADV Adserver Javascript Tag v3.1.0 600x300 UNDER ARTICLE */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=565&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad836bad&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=565&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad836bad&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>



<div id="comments" class="comments-area">

	
			<div class="comments-title"><span>
			2 commenti per &ldquo;<span>Nuove linee tram in via Roma e via Libertà: ecco il vincitore del progetto</span>&rdquo; 
		</span></div>

		 

		<ul class="media-list">
			<li id="comment-148054" class="comment byuser comment-author-orazio even thread-even depth-1"><article id="div-comment-148054" class="comment-body media"><div class="comment-content "><div class="author"><div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/74535852ac754bde4b527617c7fb90db?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div><div class="name"><a href="http://palermo.mobilita.org/author/orazio/">Orazio</a> <small class="karma text-default"><i class="mu mu-karma"></i> 891</small><div class="data"><i class="fa fa-calendar fa-fw text-primary"></i> 08 mag 2018 alle 15:50</div></div></div><!-- .comment-author --><p>Grande notizia, speriamo adesso tutto proceda velocemente.</p>
<p>Chi vive dove c&#8217;è il tram adesso e non si ostina a stare incollato all&#8217;auto vive molto meglio di prima.</p>
<p>E lo dico per testimonianza diretta, non per sentito dire.</p>
<a rel="nofollow" class="comment-reply-login btn btn-default btn-sm" href="http://palermo.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F"><span class="fa fa-reply"></span> Accedi per rispondere</a></div><!-- .comment-content --></article><!-- .comment-body --></li><!-- #comment-## -->
<li id="comment-148057" class="comment byuser comment-author-francesco-la-mantia odd alt thread-odd thread-alt depth-1"><article id="div-comment-148057" class="comment-body media"><div class="comment-content "><div class="author"><div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3c364489b89925df6c5889af836bc25e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div><div class="name"><a href="http://palermo.mobilita.org/author/francesco-la-mantia/">arenzana</a> <small class="karma text-default"><i class="mu mu-karma"></i> 3</small><div class="data"><i class="fa fa-calendar fa-fw text-primary"></i> 08 mag 2018 alle 16:36</div></div></div><!-- .comment-author --><p>Significa che con le nuove linee di tram e il passante spariranno le seguenti linee di autobus :100,101, 102, 104, 106,109, 118, 462,721. Fondamentale quella di viale regione siciliana collegata alla staz c. Le, la linea centrale stadio stazione non è indispensabile poiché già c&#8217;è il passante e l&#8217;anello che arriva alla statua</p>
<a rel="nofollow" class="comment-reply-login btn btn-default btn-sm" href="http://palermo.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F"><span class="fa fa-reply"></span> Accedi per rispondere</a></div><!-- .comment-content --></article><!-- .comment-body --></li><!-- #comment-## -->
		</ul><!-- .comment-list -->

<!--

		 

-->

	

	 
	<br>
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<p class="must-log-in">Occorre aver fatto il <a href="http://palermo.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F">login</a> per inviare un commento</p> <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connettiti con:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_2305487"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;' : '?') + 'oa_social_login_source=comments'))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2305487']);
 </script>
</div>												</div><!-- #respond -->
			
</div><!-- #comments -->


<!-- singlepost end --> 
			</div>
			<div class="col-sm-4 sidebar hidden-xs">
				 
				<div id="sidebar-right-single">
					 
					<div id="text-24" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-970x90-top//header-web -->
<div id='div-gpt-ad-1447326431922-0' style='height:90px; width:970px;  margin-left: -658px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326431922-0'); });
</script>
</div>
<style>
@media screen and (min-width: 768px) {
 article { margin-top: 110px; } 
}
</style></div>
		</div><div id="text-3" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-top-web -->
<div id='div-gpt-ad-1447326570288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326570288-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-24" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span><a href="http://maps.google.com/maps?q=38.1156879,13.3612671" target="_blank" >Mappa</a></span></div><div class="content wdgt-mappa wdgt-single-box margin-top"><a href="http://maps.google.com/maps?q=38.1156879,13.3612671" target="_blank" data-toggle="tooltip" title="Apri su Google Maps."><img src="http://maps.googleapis.com/maps/api/staticmap?zoom=12&scale=2&size=400x400&maptype=roadmap&format=png&visual_refresh=true&center=38.1156879,13.3612671&markers=size:mid%7Ccolor:red%7C38.1156879,13.3612671"></a></div></div><div id="mobilitawidget-25" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Categorie</span></div><div class="content wdgt-categorie wdgt-list"><ul><li><a href="http://palermo.mobilita.org/category/altro/"><i class="text-primary mu mu-altro"></i> Altro</a></li><li><a href="http://palermo.mobilita.org/category/ambiente-e-decoro/"><i class="text-primary mu mu-ambiente-e-decoro"></i> Ambiente e decoro</a></li><li><a href="http://palermo.mobilita.org/category/da-noi/"><i class="text-primary mu mu-da-noi"></i> Da noi</a></li><li><a href="http://palermo.mobilita.org/category/editoriali/"><i class="text-primary mu mu-editoriali"></i> Editoriali</a></li><li><a href="http://palermo.mobilita.org/category/eventi-e-iniziative/"><i class="text-primary mu mu-eventi-e-iniziative"></i> Eventi e iniziative</a></li><li><a href="http://palermo.mobilita.org/category/editoriali/fiab-palermo/"><i class="text-primary mu mu-fiab-palermo"></i> Fiab Palermo</a></li><li><a href="http://palermo.mobilita.org/category/infrastrutture-2/"><i class="text-primary mu mu-infrastrutture-2"></i> Infrastrutture</a></li><li><a href="http://palermo.mobilita.org/category/pubblica-amministrazione-2/"><i class="text-primary mu mu-pubblica-amministrazione-2"></i> Pubblica amministrazione</a></li><li><a href="http://palermo.mobilita.org/category/smart-cities-2/"><i class="text-primary mu mu-smart-cities-2"></i> Smart cities</a></li><li><a href="http://palermo.mobilita.org/category/spazi-pubblici-2/"><i class="text-primary mu mu-spazi-pubblici-2"></i> Spazi pubblici</a></li><li><a href="http://palermo.mobilita.org/category/stampa-2/"><i class="text-primary mu mu-stampa-2"></i> Stampa</a></li><li><a href="http://palermo.mobilita.org/category/trasporto-2/"><i class="text-primary mu mu-trasporto-2"></i> Trasporto pubblico</a></li></ul></div></div><div id="text-25" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-bottom-web -->
<div id='div-gpt-ad-1447326731598-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326731598-0'); });
</script>
</div>
</div>
		</div><div id="text-15" class="mobilitawidgetBox widget widget_text"><div class="header widget-title"><span>Suggerimenti</span></div>			<div class="textwidget"><style> 
#suggerimenti h4{ color: #a93230; }
#suggerimenti .carousel-caption{
position: initial;
height: 120px;
color: #999;
}
div.mobilitawidgetBox  .carousel-indicators {
  width: 100%;
  margin: 0;
  left: inherit;
  right: 0;
  top: -22px;
  bottom: inherit;
  text-align: right;
  padding: 0;
  padding-right: 7px;
}
div.mobilitawidgetBox  .carousel-indicators > li.active {
  background: #a93230;
  width: 15px;
  height: 15px;
  margin: 0;
  margin-left: 3px;
}
.carousel-indicators li {
  border: 1px solid #a93230;
  background: #fff;
  width: 15px;
  height: 15px;
  border-radius: 50%;
  margin: 0;
  margin-left: 3px;
}
.carousel-inner>.item>a>img {
  width: 100%;
}
</style>
<div id="suggerimenti" class="mobilitawidgetBox">
       <div id="suggCarousel" class="carousel slide">
                <ol class="carousel-indicators">
                    <li data-target="#suggCarousel" data-slide-to="0" class="active"></li>
                    <li data-target="#suggCarousel" data-slide-to="1" class=""></li>
                </ol>
                <div class="carousel-inner">
                    <div class="item active" data-id="0">
			<a href="http://palermo.mobilita.org/consultare-la-mappa-e-utilizzare-la-ricerca-avanzata/">
		                <img src="http://palermo.mobilita.org/wp-content/uploads/sites/6/2015/07/usare_mappe.png">
			</a>
                    </div>
                     <div class="item" data-id="1">
			<a href="http://shop.mobilita.org">
		                <img src="http://palermo.mobilita.org/wp-content/uploads/sites/6/2016/11/banner_quadrato.png">
			</a>
                    </div>
                </div>
                <a class="left carousel-control" href="#suggCarousel" data-slide="prev">‹</a>
                <a class="right carousel-control" href="#suggCarousel" data-slide="next">›</a>
            </div>
</div>

<script type="text/javascript">// <![CDATA[
var $ = jQuery.noConflict(); $(document).ready(function()  { $('#suggCarousel').carousel({ interval: 3000, cycle: true }); });
// ]]></script></div>
		</div><div id="mobilitawidget-42" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Post più letti</span></div><div class="content wdgt-post-letti wdgt-post"><ul><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/Schermata-2018-05-01-alle-10.50.28.png); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">02 mag 2018</span>
									<h3 class="title ellipsis"><a href="http://palermo.mobilita.org/2018/05/02/niente-fondi-in-piu-per-il-passante-ferroviario-rettifichiamo-le-dichiarazioni/">Niente fondi in più per il passante ferroviario. Rettifichiamo le dichiarazioni</a></h3>
									<span class="author">di <a href="http://palermo.mobilita.org/author/fabion54/"><strong>Fabio Nicolosi</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-pubblica-amministrazione-2" data-toggle="tooltip" title="Pubblica amministrazione"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://palermo.mobilita.org/2018/05/02/niente-fondi-in-piu-per-il-passante-ferroviario-rettifichiamo-le-dichiarazioni/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://palermo.mobilita.org/2018/05/02/niente-fondi-in-piu-per-il-passante-ferroviario-rettifichiamo-le-dichiarazioni/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://palermo.mobilita.org/2018/05/02/niente-fondi-in-piu-per-il-passante-ferroviario-rettifichiamo-le-dichiarazioni/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/05/Capo.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">04 mag 2018</span>
									<h3 class="title ellipsis"><a href="http://palermo.mobilita.org/2018/05/04/mercati-storici-scattano-nuove-pedonalizzazioni-e-restrizioni-al-traffico-ecco-tutte-le-vie-interessate/">Mercati storici: scattano nuove pedonalizzazioni e restrizioni al traffico. Ecco tutte le vie interessate</a></h3>
									<span class="author">di <a href="http://palermo.mobilita.org/author/mobilitapalermo/"><strong>Mobilita Palermo</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-spazi-pubblici-2" data-toggle="tooltip" title="Spazi pubblici"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://palermo.mobilita.org/2018/05/04/mercati-storici-scattano-nuove-pedonalizzazioni-e-restrizioni-al-traffico-ecco-tutte-le-vie-interessate/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://palermo.mobilita.org/2018/05/04/mercati-storici-scattano-nuove-pedonalizzazioni-e-restrizioni-al-traffico-ecco-tutte-le-vie-interessate/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://palermo.mobilita.org/2018/05/04/mercati-storici-scattano-nuove-pedonalizzazioni-e-restrizioni-al-traffico-ecco-tutte-le-vie-interessate/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/04/images-2.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">03 mag 2018</span>
									<h3 class="title ellipsis"><a href="http://palermo.mobilita.org/2018/05/03/lautobus-non-passa-oltre-le-20-30-cavoli-tuoi/">L&#8217;autobus non passa oltre le 20.30, cavoli tuoi..</a></h3>
									<span class="author">di <a href="http://palermo.mobilita.org/author/mobilitapalermo/"><strong>Mobilita Palermo</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-trasporto-2" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://palermo.mobilita.org/2018/05/03/lautobus-non-passa-oltre-le-20-30-cavoli-tuoi/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://palermo.mobilita.org/2018/05/03/lautobus-non-passa-oltre-le-20-30-cavoli-tuoi/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://palermo.mobilita.org/2018/05/03/lautobus-non-passa-oltre-le-20-30-cavoli-tuoi/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/04/palermo-differenzia-21.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">04 mag 2018</span>
									<h3 class="title ellipsis"><a href="http://palermo.mobilita.org/2018/05/04/la-raccolta-differenziata-step-2-funziona-veramente-il-racconto-di-un-amministratore-di-condominio/">La raccolta differenziata &#8220;Step 2&#8243; funziona veramente? Il racconto di un amministratore di condominio</a></h3>
									<span class="author">di <a href="http://palermo.mobilita.org/author/mobilitapalermo/"><strong>Mobilita Palermo</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-pubblica-amministrazione-2" data-toggle="tooltip" title="Pubblica amministrazione"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://palermo.mobilita.org/2018/05/04/la-raccolta-differenziata-step-2-funziona-veramente-il-racconto-di-un-amministratore-di-condominio/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://palermo.mobilita.org/2018/05/04/la-raccolta-differenziata-step-2-funziona-veramente-il-racconto-di-un-amministratore-di-condominio/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://palermo.mobilita.org/2018/05/04/la-raccolta-differenziata-step-2-funziona-veramente-il-racconto-di-un-amministratore-di-condominio/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://palermo.mobilita.org/wp-content/uploads/sites/6/2018/02/Schermata-2018-02-02-alle-14.06.56.png); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">07 mag 2018</span>
									<h3 class="title ellipsis"><a href="http://palermo.mobilita.org/2018/05/07/ponte-giafar-a-che-punto-sono-i-lavori/">Ponte Giafar | A che punto sono i lavori?</a></h3>
									<span class="author">di <a href="http://palermo.mobilita.org/author/mrspock/"><strong>Salvatore Galati</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-infrastrutture-2" data-toggle="tooltip" title="Infrastrutture"></i></li><li><i class="text-muted mu mu-trasporto-2" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://palermo.mobilita.org/2018/05/07/ponte-giafar-a-che-punto-sono-i-lavori/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://palermo.mobilita.org/2018/05/07/ponte-giafar-a-che-punto-sono-i-lavori/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://palermo.mobilita.org/2018/05/07/ponte-giafar-a-che-punto-sono-i-lavori/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li></ul></div></div><div id="mobilitawidget-43" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/comment-page-1/#comment-148057">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3c364489b89925df6c5889af836bc25e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">arenzana</div>
							</div>
							<div class="text">Significa che con le nuove linee di tram e il passante spariranno le seguenti linee di autobus :100,...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 16:36</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/07/ponte-giafar-a-che-punto-sono-i-lavori/comment-page-1/#comment-148055">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/2c580afdff70c611f78b6c3675627ec6?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">giovix63</div>
							</div>
							<div class="text">Qualcuno è informato sulla data in cui dovrebbero concludersi i lavori e quindi la riapertura del p...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 15:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/comment-page-1/#comment-148054">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/74535852ac754bde4b527617c7fb90db?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Orazio</div>
							</div>
							<div class="text">Grande notizia, speriamo adesso tutto proceda velocemente.

Chi vive dove c'è il tram adesso e no...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 15:50</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/08/viabilita-anello-ferroviario-da-questa-mattina-chiusa-via-amari-tra-via-roma-e-via-scordia/comment-page-1/#comment-148051">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/7da41cf757133f302d2cf2db037e5539?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">emanuele262</div>
							</div>
							<div class="text">Amen</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 15:00</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/08/viabilita-anello-ferroviario-da-questa-mattina-chiusa-via-amari-tra-via-roma-e-via-scordia/comment-page-1/#comment-148050">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/6db5d23db630724a2cb680c0a1dcdbdd?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">salv53</div>
							</div>
							<div class="text">E per i prossimi 2 - 3 anni......</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 14:32</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148046">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/53c428d79c4acecfc1aa54bd775a4c17?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppe2994</div>
							</div>
							<div class="text">No Friz, stavolta sbagli. 

La RAP è pesantemente sotto organico. Parliamo di 1901 impiegati. Se ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 11:34</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148042">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/88db7810a83088701072e51e60342760?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">friz</div>
							</div>
							<div class="text">.....è una notizia di qualche giorno fa che circa 300 operai RESET dovrebbero essere spostati in RA...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 10:37</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148028">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/53c428d79c4acecfc1aa54bd775a4c17?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppe2994</div>
							</div>
							<div class="text">In tutto questo c'è una forte carenza di personale e si produce 1/3, quindi al momento si asfalta u...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 May 2018 23:17</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148013">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/88db7810a83088701072e51e60342760?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">friz</div>
							</div>
							<div class="text">.....annamo bene.... :)
...in certe aziende non si fanno alcuni lavori essenziali per mancanza di p...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 May 2018 10:45</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71629/comment-page-1/#comment-148011">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/eacc78482673342de4c7c120755d676d?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">francescovozza</div>
							</div>
							<div class="text">Oltretutto sono proprio i commercianti a sporcare di più.
A fine giornata gettano quintali di mate...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 May 2018 09:21</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div> 
				</div>
  
			</div>			
		</div>

		<!-- mobile -->
		<div class="row visible-xs">
			<div class="col-xs-12"><div id="text-20" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-300x250-loop-mobile -->
<div id='div-gpt-ad-1447326836314-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326836314-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-41" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/comment-page-1/#comment-148057">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3c364489b89925df6c5889af836bc25e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">arenzana</div>
							</div>
							<div class="text">Significa che con le nuove linee di tram e il passante spariranno le seguenti linee di autobus :100,...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 16:36</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/07/ponte-giafar-a-che-punto-sono-i-lavori/comment-page-1/#comment-148055">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/2c580afdff70c611f78b6c3675627ec6?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">giovix63</div>
							</div>
							<div class="text">Qualcuno è informato sulla data in cui dovrebbero concludersi i lavori e quindi la riapertura del p...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 15:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/comment-page-1/#comment-148054">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/74535852ac754bde4b527617c7fb90db?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Orazio</div>
							</div>
							<div class="text">Grande notizia, speriamo adesso tutto proceda velocemente.

Chi vive dove c'è il tram adesso e no...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 15:50</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/08/viabilita-anello-ferroviario-da-questa-mattina-chiusa-via-amari-tra-via-roma-e-via-scordia/comment-page-1/#comment-148051">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/7da41cf757133f302d2cf2db037e5539?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">emanuele262</div>
							</div>
							<div class="text">Amen</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 15:00</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/2018/05/08/viabilita-anello-ferroviario-da-questa-mattina-chiusa-via-amari-tra-via-roma-e-via-scordia/comment-page-1/#comment-148050">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/6db5d23db630724a2cb680c0a1dcdbdd?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">salv53</div>
							</div>
							<div class="text">E per i prossimi 2 - 3 anni......</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 14:32</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148046">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/53c428d79c4acecfc1aa54bd775a4c17?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppe2994</div>
							</div>
							<div class="text">No Friz, stavolta sbagli. 

La RAP è pesantemente sotto organico. Parliamo di 1901 impiegati. Se ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 11:34</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148042">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/88db7810a83088701072e51e60342760?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">friz</div>
							</div>
							<div class="text">.....è una notizia di qualche giorno fa che circa 300 operai RESET dovrebbero essere spostati in RA...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 May 2018 10:37</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148028">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/53c428d79c4acecfc1aa54bd775a4c17?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppe2994</div>
							</div>
							<div class="text">In tutto questo c'è una forte carenza di personale e si produce 1/3, quindi al momento si asfalta u...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 May 2018 23:17</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71641/comment-page-1/#comment-148013">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/88db7810a83088701072e51e60342760?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">friz</div>
							</div>
							<div class="text">.....annamo bene.... :)
...in certe aziende non si fanno alcuni lavori essenziali per mancanza di p...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 May 2018 10:45</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://palermo.mobilita.org/social/71629/comment-page-1/#comment-148011">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/eacc78482673342de4c7c120755d676d?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">francescovozza</div>
							</div>
							<div class="text">Oltretutto sono proprio i commercianti a sporcare di più.
A fine giornata gettano quintali di mate...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 May 2018 09:21</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Palermo</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div><div id="text-21" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-320x50-bottom-mobile -->
<div id='div-gpt-ad-1447326937586-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326937586-0'); });
</script>
</div>
</div>
		</div></div>
		</div>

	</main>
</div>

			</div><!--.site-content-->
			
			<footer id="site-footer" role="contentinfo">
	<div id="footer-row" class="row site-footer">
		<div class="col-md-1 col-xs-2 footer-left">
			<img src="http://palermo.mobilita.org/wp-content/themes/multimuovity/img/logo-icon-white.png">
		</div>
		<div class="col-md-6 col-xs-10 footer-left">
			<div id="text-7" class="mobilitawidgetBox widget widget_text"><h4>Contatti</h4>			<div class="textwidget"><p>Associazione Mobilita Palermo<br>
via A. Il Magnanimo 30<br>90127 – Palermo<br>
<a href="mailto: palermo@mobilita.org">email: palermo@mobilita.org</a></a>
</p></div>
		</div><div id="text-14" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><script id="_waubmg">var _wau = _wau || []; _wau.push(["small", "mw7wo7ien5hw", "bmg"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
		</div>		</div>
		<div class="col-md-5 hidden-sm hidden-xs footer-right">
			<div id="text-8" class="mobilitawidgetBox widget widget_text"><h4>Disclaimers</h4>			<div class="textwidget"><ul>
<li><a href="http://mobilita.org/disclaimer/">Disclaimer</a></li>
<li><a href="http://mobilita.org/Informativa-Privacy/">Informativa Privacy</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Adsense/">Disclaimer Privacy Google Adsense</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Analytics/">Disclaimer Privacy Google Analytics</a></li>
<li><a href="http://mobilita.org/Licenza/">Licenza</a></li>
</ul></div>
		</div>		</div>
	</div>
</footer>
		</div><!--.container page-container-->
		
		
		<!--wordpress footer-->
		<!-- start Simple Custom CSS and JS -->
<style type="text/css">
[aria-labelledby="dropdownCitta"] a,
[aria-labelledby="dropdownCittaMob"] a{
  font-weight: normal !important;
}
[aria-labelledby="dropdownCitta"] a.altrecitta,
[aria-labelledby="dropdownCittaMob"] a.altrecitta{
  font-weight: normal !important;
  padding-left: 38px;
}
[aria-labelledby="dropdownCitta"] a .fa,
[aria-labelledby="dropdownCittaMob"] a .fa{
    padding-right: 4px;
    color: #999;
}
.mu-sicilia-in-treno:before{
      content: "\e610";
}</style>
<!-- end Simple Custom CSS and JS -->

				<script type="text/javascript">
				//<![CDATA[
				function wpgeo_render_maps() {
					
					if (document.getElementById("wpgeo_map_71664_1")) {
						var bounds = new google.maps.LatLngBounds();
						var mapOptions = {
							center             : new google.maps.LatLng(38.115147668632,13.359207163477),
							zoom               : 12,
							mapTypeId          : google.maps.MapTypeId.ROADMAP,
							mapTypeControl     : 1,
							mapTypeControlOptions : {
								mapTypeIds : [google.maps.MapTypeId.ROADMAP, google.maps.MapTypeId.SATELLITE, google.maps.MapTypeId.HYBRID, google.maps.MapTypeId.TERRAIN]
							},
							streetViewControl  : 0,
							scaleControl       : 0,
							overviewMapControl : 0,
							overviewMapControlOptions : {
								opened : 0
							},
							panControl         : 1,
							zoomControl        : 1,
							zoomControlOptions : {
								
							},
							scrollwheel        : false
						};
						wpgeo_map_71664_1 = new google.maps.Map(document.getElementById("wpgeo_map_71664_1"), mapOptions);
						
						// Add the markers and polylines
						var marker_0_wpgeo_map_71664_1 = new google.maps.Marker({ position:new google.maps.LatLng(38.1156879,13.3612671), map:wpgeo_map_71664_1, icon: wpgeo_icon_large });
google.maps.event.addListener(marker_0_wpgeo_map_71664_1, "click", function() {
						window.location.href = "http://palermo.mobilita.org/2018/05/08/nuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto/";
					});
					
					var tooltip_0_wpgeo_map_71664_1 = new Tooltip(marker_0_wpgeo_map_71664_1, 'Nuove linee tram in via Roma e via Libertà: ecco il vincitore del progetto');
					google.maps.event.addListener(marker_0_wpgeo_map_71664_1, "mouseover", function() {
						tooltip_0_wpgeo_map_71664_1.show();
					});
					google.maps.event.addListener(marker_0_wpgeo_map_71664_1, "mouseout", function() {
						tooltip_0_wpgeo_map_71664_1.hide();
					});
					bounds.extend(new google.maps.LatLng(38.1156879,13.3612671));

						
						
						
						
						
					}
					
				}
				google.maps.event.addDomListener(window, "load", wpgeo_render_maps);
				//]]>
				</script>		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Immagine {current} di {total}",scrolling:false,fixed:true});
});
</script>
<link rel='stylesheet' id='nlpcss-css'  href='http://palermo.mobilita.org/wp-content/plugins/network-latest-posts/css/default_style.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tiled-gallery-css'  href='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/palermo.mobilita.org\/wp-admin\/admin-ajax.php","alm_nonce":"0fa3bd9dc8","pluginurl":"http:\/\/palermo.mobilita.org\/wp-content\/plugins\/ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/palermo.mobilita.org\/wp-admin\/admin-ajax.php","nonce":"e18d82d7dc","display_exif":"1","display_geo":"1","background_color":"black","comment":"Commento","post_comment":"Commento all'articolo","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"1","require_name_email":"0","login_url":"http:\/\/palermo.mobilita.org\/wp-login.php?redirect_to=http%3A%2F%2Fpalermo.mobilita.org%2F2018%2F05%2F08%2Fnuove-linee-tram-in-via-roma-e-via-liberta-ecco-il-vincitore-del-progetto%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20140505'></script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=3.9.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palermo.mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

	<script src="http://stats.wp.com/e-201819.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'86852647',post:'71664',tz:'2'});
	var load_cmc = function(){linktracker_init(86852647,71664,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. <a href="http://palermo.mobilita.org/informazioni-cookie/">Ulteriori informazioni</a></span><a href="" id="cn-accept-cookie" class="button bootstrap">Ok</a>
				</div>
			</div> 

		<script>
function newProposal (id) {
	if(id){
		$.post('/csrv/proposte.php', {'act':'savePost', 'parent':id}, function(data){
			console.log(data);
			if(data)
				location.href = mobilita_ajax_vars.admin_url+'post.php?post='+data+'&action=edit';
			else
				location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
		});
	}else{
		location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
	}
}

$(document).ready(function() {
	//$('[data-toggle="tooltip"]').tooltipBS({container: 'body'});
	//$('[data-toggle="tooltip"]').tooltipBS({delay: { "show": 500, "hide": 100000 }, container: 'body'});

	if(window.innerWidth>=992){
		$('body').tooltipBS({
		    selector: '[data-toggle="tooltip"]',
		    container: 'body'
		});
	}

		$('#menuMain nav.navbar.navbar-default .navbar-collapse ul.nav.navbar-nav').append('\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://palermo.mobilita.org/wp-login.php">Login</a></li>\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://palermo.mobilita.org/wp-login.php?action=register">Registrati</a></li>\
	');
	
	$(".ellipsis").dotdotdot({watch: "window"});

	fixMobileMenu();

});

$( window ).resize(function() {
    fixMobileMenu();
});

function fixMobileMenu() {
	//calcolo max-height del menu per xs & sm
	if(window.innerWidth<992){
		var imageNavMob = $('#menuMain .imageNavMob').outerHeight();
		var navbar = $('#menuMain nav.navbar.navbar-default .navbar-header').outerHeight();
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', window.innerHeight-(imageNavMob+navbar));
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').find('>a').css('background-color', '#a93230 !important;')
	}else{
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', 'inherit');
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').css('background-color', '#902C2A');
	}	
}

//$(document).on('click', '[data-toggle="popover"]', function(event) {
//	$(this).popover({html : true, placement: 'top' });
//	$(this).popover('show');
//});

function segnala(type, id){
	$.post('http://palermo.mobilita.org/csrv/social.php', {act: 'segnala', type: type, id: id}, function(data, textStatus, xhr) {
		console.log(arguments);
		$('.text[data-type="'+type+'-'+id+'"]').css('color', '#f00');
		if(!$('.text[data-type="'+type+'-'+id+'"] > p.alert-ban').length)
			$('.text[data-type="'+type+'-'+id+'"]').prepend('<p class="text-warning alert-ban"><i class="fa fa-exclamation-circle"></i> CONTENUTO SEGNALATO</p>');
	});
}


function updateRate(success, vote, rating, first, msg){
	console.log('rate', arguments);
	$.post('http://palermo.mobilita.org/csrv/rating.php', {act: 'updateRate', success:success, vote:vote, huid:rating.huid, rate:rating.rate, votes:rating.votes, rid:rating.rid, urid:rating.urid, first:first, msg:msg}, function(data, textStatus, xhr) {
		console.log(arguments);
	});
};

$(window).load(function(){
	//$('#breakingNews .slideBox').marquee({duration: 20000, pauseOnHover: true, duplicated: true});
	$("#breakingNews .slideBox").webTicker({
	    //speed: 50, //pixels per second
	    //direction: "left", //if to move left or right
	    //moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: false, //weather to start with an empty or pre-filled ticker
	    duplicate: true, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    //rssurl: false, //only set if you want to get data from rss
	    //rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    //updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});
})
</script>
	</body>
</html>
 
